10
Oct

Для запуска Zebrum Lite требуются:

  • PHP 5.1.4 или новее.
  • Apache с включенным модулем mod_rewrite и возможностью использовать .htaccess